summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorKali Kaneko <kali@leap.se>2013-09-24 16:59:30 -0400
committerKali Kaneko <kali@leap.se>2013-09-24 16:59:30 -0400
commit864334603e134a1180dd72172d994c307958518c (patch)
tree547ba3bf5f7e810b63ee0a2223b621c0612b7a22 /setup.py
parent74c3a03bcd5a1e859598f804e92958544249af19 (diff)
parent4012678895d045c4c43a4c89dac38430adbe3e8e (diff)
Merge tag '0.3.3' into debian-0.3.3
Tag leap.mail version 0.3.3
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py6
1 files changed, 3 insertions, 3 deletions
diff --git a/setup.py b/setup.py
index f4a663f..f423f7b 100644
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@
# You should have received a copy of the GNU General Public License
# along with this program. If not, see <http://www.gnu.org/licenses/>.
"""
-setup file for leap.mail
+Setup file for leap.mail
"""
from setuptools import setup
from setuptools import find_packages
@@ -56,9 +56,9 @@ setup(
license='GPLv3+',
author='The LEAP Encryption Access Project',
author_email='info@leap.se',
- description='Mail Services in the LEAP Client project.',
+ description='Mail Services provided by Bitmask, the LEAP Client.',
long_description=(
- "Mail Services in the LEAP Client project."
+ "Mail Services provided by Bitmask, the LEAP Client."
),
classifiers=trove_classifiers,
namespace_packages=["leap"],