summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorIvan Alejandro <ivanalejandro0@gmail.com>2013-09-20 13:27:07 -0300
committerIvan Alejandro <ivanalejandro0@gmail.com>2013-09-20 13:27:07 -0300
commit4012678895d045c4c43a4c89dac38430adbe3e8e (patch)
tree8a1994f00712981dad5159e4286cd5b1633021dd /setup.py
parent33851241d0a36677c0f78500e5a263b6c0ff9be9 (diff)
parentacc355c4f53ea2c51fe014acc17f05e9af5a4116 (diff)
Merge branch 'release-0.3.3'0.3.3
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py6
1 files changed, 3 insertions, 3 deletions
diff --git a/setup.py b/setup.py
index f4a663f..f423f7b 100644
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@
# You should have received a copy of the GNU General Public License
# along with this program. If not, see <http://www.gnu.org/licenses/>.
"""
-setup file for leap.mail
+Setup file for leap.mail
"""
from setuptools import setup
from setuptools import find_packages
@@ -56,9 +56,9 @@ setup(
license='GPLv3+',
author='The LEAP Encryption Access Project',
author_email='info@leap.se',
- description='Mail Services in the LEAP Client project.',
+ description='Mail Services provided by Bitmask, the LEAP Client.',
long_description=(
- "Mail Services in the LEAP Client project."
+ "Mail Services provided by Bitmask, the LEAP Client."
),
classifiers=trove_classifiers,
namespace_packages=["leap"],