summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 61164b4a..6c59eb48 100644
--- a/setup.py
+++ b/setup.py
@@ -27,7 +27,7 @@ from setuptools import find_packages
from setuptools.command.develop import develop as _cmd_develop
-trove_classifiers = (
+trove_classifiers = [
"Intended Audience :: Developers",
"License :: OSI Approved :: "
"GNU General Public License v3 or later (GPLv3+)",
@@ -37,7 +37,7 @@ trove_classifiers = (
"Programming Language :: Python :: 2.7",
"Topic :: Database :: Front-Ends",
"Topic :: Software Development :: Libraries :: Python Modules"
-)
+]
DOWNLOAD_BASE = ('https://github.com/leapcode/soledad/'
'archive/%s.tar.gz')