summaryrefslogtreecommitdiff
path: root/debian/rules
diff options
context:
space:
mode:
Diffstat (limited to 'debian/rules')
-rwxr-xr-xdebian/rules2
1 files changed, 1 insertions, 1 deletions
diff --git a/debian/rules b/debian/rules
index 714fc88..3ad1070 100755
--- a/debian/rules
+++ b/debian/rules
@@ -6,7 +6,7 @@ PYVERS := $(shell pyversions -r)
PY3VERS := $(shell py3versions -r)
%:
- dh $@ --with python2,python3 --buildsystem=python_distutils
+ dh $@ --with quilt,python2,python3 --buildsystem=python_distutils
override_dh_auto_test:
ifeq (,$(findstring nocheck,$(DEB_BUILD_OPTIONS)))