summaryrefslogtreecommitdiff
path: root/mail/setup.py
diff options
context:
space:
mode:
authorKali Kaneko <kali@leap.se>2013-09-06 23:17:37 +0200
committerKali Kaneko <kali@leap.se>2013-09-06 23:17:37 +0200
commit243ff134e90f2ab8d89de244f48e976bed24787c (patch)
tree09c676b16afbb9ecfb6e5c943c16f90b248c4761 /mail/setup.py
parentba90d3c00b2edc549989a24c538da3acf783635a (diff)
fix naming
Diffstat (limited to 'mail/setup.py')
-rw-r--r--mail/setup.py6
1 files changed, 3 insertions, 3 deletions
diff --git a/mail/setup.py b/mail/setup.py
index f4a663f..f423f7b 100644
--- a/mail/setup.py
+++ b/mail/setup.py
@@ -15,7 +15,7 @@
# You should have received a copy of the GNU General Public License
# along with this program. If not, see <http://www.gnu.org/licenses/>.
"""
-setup file for leap.mail
+Setup file for leap.mail
"""
from setuptools import setup
from setuptools import find_packages
@@ -56,9 +56,9 @@ setup(
license='GPLv3+',
author='The LEAP Encryption Access Project',
author_email='info@leap.se',
- description='Mail Services in the LEAP Client project.',
+ description='Mail Services provided by Bitmask, the LEAP Client.',
long_description=(
- "Mail Services in the LEAP Client project."
+ "Mail Services provided by Bitmask, the LEAP Client."
),
classifiers=trove_classifiers,
namespace_packages=["leap"],