summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0db731e..b675675 100644
--- a/setup.py
+++ b/setup.py
@@ -23,7 +23,7 @@ from setuptools import setup, find_packages
requirements = [
"jsonschema",
"pyxdg",
- 'protobuf',
+ 'protobuf>=2.4.1',
'protobuf.socketrpc',
"PyOpenSSL",
"python-dateutil",