summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorKali Kaneko <kali@leap.se>2013-09-06 23:17:37 +0200
committerKali Kaneko <kali@leap.se>2013-09-06 23:17:37 +0200
commit6d1e1ef9bb52ff2d32095c368eeecbfd7842f105 (patch)
tree027968081f0478d16df88a958a4c8632ccc9ddee /setup.py
parent97d80189a1e38917390fde55fb6ad757266f94fc (diff)
fix naming
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py6
1 files changed, 3 insertions, 3 deletions
diff --git a/setup.py b/setup.py
index f4a663f..f423f7b 100644
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@
# You should have received a copy of the GNU General Public License
# along with this program. If not, see <http://www.gnu.org/licenses/>.
"""
-setup file for leap.mail
+Setup file for leap.mail
"""
from setuptools import setup
from setuptools import find_packages
@@ -56,9 +56,9 @@ setup(
license='GPLv3+',
author='The LEAP Encryption Access Project',
author_email='info@leap.se',
- description='Mail Services in the LEAP Client project.',
+ description='Mail Services provided by Bitmask, the LEAP Client.',
long_description=(
- "Mail Services in the LEAP Client project."
+ "Mail Services provided by Bitmask, the LEAP Client."
),
classifiers=trove_classifiers,
namespace_packages=["leap"],