summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 62e9b115..8dc5a694 100755
--- a/setup.py
+++ b/setup.py
@@ -219,6 +219,7 @@ class cmd_binary_hash(Command):
pass
def run(self, *args):
+ # TODO check gnupg binary too.
OPENVPN_BIN = os.environ.get('OPENVPN_BIN', None)
BITMASK_ROOT = os.environ.get('BITMASK_ROOT', None)