summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 4b4f3ba2..eda727fd 100755
--- a/setup.py
+++ b/setup.py
@@ -200,7 +200,7 @@ setup(
author='The LEAP Encryption Access Project',
author_email='info@leap.se',
url='https://leap.se',
- license='GPLv3+',
+ license='GPL-3+',
packages=find_packages(
'src',
exclude=['ez_setup', 'setup', 'examples', 'tests']),
@@ -211,7 +211,7 @@ setup(
# but looks that debhelper honors it...
data_files=[
("share/man/man1",
- ["docs/man/leap.1"]),
+ ["docs/man/leap-client.1"]),
("share/polkit-1/actions",
["pkg/linux/polkit/net.openvpn.gui.leap.policy"])
],