summaryrefslogtreecommitdiff
path: root/common/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'common/setup.py')
-rw-r--r--common/setup.py1
1 files changed, 0 insertions, 1 deletions
diff --git a/common/setup.py b/common/setup.py
index bb70d587..6de26034 100644
--- a/common/setup.py
+++ b/common/setup.py
@@ -161,7 +161,6 @@ setup(
namespace_packages=["leap", "leap.soledad"],
packages=find_packages('src', exclude=['*.tests', '*.tests.*']),
package_dir={'': 'src'},
- package_data={'': ["*.sql"]},
test_suite='leap.soledad.common.tests',
install_requires=requirements,
)