Use 25.2.3 sdk tools, remove unwanted stuff
[scripts.git] / docker / stretch_amd64 /
drwxr-xr-x   ..
-rw-r--r-- 867 Dockerfile