install build-essential to leapcode/ruby to install gems from source
[scripts.git] / gource / clean_combinedlog.sed
1 s/|varac/|Varac/
2 s/|micah/|Micah/
3 s/|elijah/|Elijah/
4 s/|drebs/|Drebs/
5 s/|Micah Anderson/|Micah/
6 s/|Tomas Touceda/|Tomás/
7 s/|kwadro.aut/|Kwadronaut/
8 s/|Kali Kaneko/|Kali/
9 s/|Isis Agora Lovecruft/|Isis/
10 s/|Parménides GV/|Parmegv/
11
12 # remove all submodule commits before first leap_platform commit
13 1,/leap_platform/d