install build-essential to leapcode/ruby to install gems from source
[scripts.git] / gource / README.md
1 Multiple repositories combined
2 ==============================
3
4     ./gource-multiple-repositories-combinedlog.sh
5     ./gource-multiple-repositories-create-video.sh