bumped version
[ruby_srp.git] / ruby-srp.gemspec
2012-10-05 Azulbumped version
2012-08-06 Azuladded authenticate! which raises SRP::WrongPassword...
2012-08-02 Azuladded gemspec