Imported Upstream version 1.4
[python_taskthread.git] / test-requirements.txt
1 # Requirements
2 argparse
3 logutils
4
5 # Documentation
6 sphinx
7
8 # Testing
9 coverage
10 mock
11 pep8==1.2
12 unittest2