LINTIAN_OPTS is now a string
[pysqlcipher.git] / debian /
2017-06-22 VaracFix lintian error about obsolete depends notation
2017-06-22 VaracAdd dh-python to Build-Depends
2017-06-22 VaracFix lintian error about obsolete Build-dep notation
2017-06-22 VaracUse LEAP automated build <sysdev@leap.se> as uploaders
2017-06-22 VaracUse Standards-Version: 3.9.8 to fix lintian warning
2017-06-22 Kali Kaneko (leap... update to new build step, linking against system lib...
2017-06-22 VaracAdd debian folder from debian/platform-0.9 branch