Fix lintian error about obsolete depends notation
authorVarac <varac@leap.se>
Thu, 22 Jun 2017 13:33:51 +0000 (15:33 +0200)
committerVarac <varac@leap.se>
Thu, 22 Jun 2017 13:33:51 +0000 (15:33 +0200)
debian/control

index dcc1aef..72a5e32 100644 (file)
@@ -9,7 +9,7 @@ X-Python-Version: >= 2.5
 
 Package: python-sqlcipher
 Architecture: any
-Depends: libsqlcipher0 (>3.2.0-1), ${misc:Depends}, ${python:Depends}, ${shlibs:Depends}
+Depends: libsqlcipher0 (>=3.2.0-1), ${misc:Depends}, ${python:Depends}, ${shlibs:Depends}
 Description: DB-API 2.0 interface for SQLCIPHER 3.x
  Python interface to SQLCipher
  .