summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorKali Kaneko (leap communications) <kali@leap.se>2017-01-23 18:34:52 +0100
committerKali Kaneko (leap communications) <kali@leap.se>2017-01-23 18:34:52 +0100
commitebdd8f6647495b594bd7b79b3d3396e26047b277 (patch)
tree1d8e3e2e3eaecd15fc8ff14a0d182ae16593cd2e /setup.py
parentdb963c4220c6de5a4632800b2e66aa1dc1138c18 (diff)
bump version for pysqlcipher 2.6.8
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index b1b38a0..86c43b4 100644
--- a/setup.py
+++ b/setup.py
@@ -309,7 +309,7 @@ def get_setup_args():
PYSQLITE_VERSION += "-%s" % PATCH_VERSION
# Need to bump minor version, patch handled badly.
- PYSQLCIPHER_VERSION = "2.6.7"
+ PYSQLCIPHER_VERSION = "2.6.8"
setup_args = dict(
name="pysqlcipher",