(FM-1951) Ensure Git is installable on EL 5 platforms
[puppet_vcsrepo.git] / lib /
drwxr-xr-x   ..
drwxr-xr-x - puppet