Since we're overriding retrieve anyhow, make all the values for ensure explicit
[puppet_vcsrepo.git] / LICENSE
2010-03-14 Bruce WilliamsAdd GPL license (from Puppet core)