Add a blank dependencies section and stringify versions.
authorAshley Penney <ashley.penney@puppetlabs.com>
Tue, 8 Oct 2013 22:21:14 +0000 (15:21 -0700)
committerAshley Penney <ashley.penney@puppetlabs.com>
Tue, 8 Oct 2013 22:21:14 +0000 (15:21 -0700)
metadata.json

index 84551e5..5862ca8 100644 (file)
         "Ubuntu"
     ],
     "puppet_version": [
-        2.7,
-        3.0,
-        3.1,
-        3.2,
-        3.3
-    ]
+        "2.7",
+        "3.0",
+        "3.1",
+        "3.2",
+        "3.3"
+    ],
+    "dependencies": []
 }