Remove compatability guarantees for SLES
[puppet_vcsrepo.git] / metadata.json
index c9a139e..29fb041 100644 (file)
         ]
       },
       {
-        "operatingsystem": "SLES",
-        "operatingsystemrelease": [
-          "11 SP1"
-        ]
-      },
-      {
         "operatingsystem": "Debian",
         "operatingsystemrelease": [
           "6",