(MAINT) Update for modulesync_config 72d19f184
[puppet_vcsrepo.git] / .travis.yml
index 4e2c66d..f631db0 100644 (file)
@@ -19,7 +19,7 @@ matrix:
     script: bundle exec rake beaker
     services: docker
     sudo: required
-  - rvm: 2.1.6
+  - rvm: 2.1.9
     bundler_args: --without system_tests
     env: PUPPET_GEM_VERSION="~> 4.0" STRICT_VARIABLES="yes"
   - rvm: 2.1.5