Update to newest modulesync_configs [9ca280f]
[puppet_vcsrepo.git] / .sync.yml
1 ---
2 LICENSE:
3   unmanaged: true