Update .sync.yml to support new .travis.yml configs
[puppet_vcsrepo.git] / .sync.yml
1 ---
2 Rakefile:
3   unmanaged: true
4 spec/spec_helper.rb:
5   unmanaged: true