87f6387fe95e524df4be84f2571124fa0aaf5d5a
[puppet_vcsrepo.git] / Gemfile
1 source 'https://rubygems.org'
2 gem 'rake', '~> 0.8.7'
3 gem 'rspec', '~> 1.2.9'
4 gem 'mocha', '~> 0.14.0', :require => false
5 gem 'puppet', '~> 2.7'