use right package
[puppet_stunnel.git] / manifests /
drwxr-xr-x   ..
-rw-r--r-- 197 base.pp
-rw-r--r-- 910 centos.pp
-rw-r--r-- 534 debian.pp
-rw-r--r-- 1145 init.pp
-rw-r--r-- 198 linux.pp
-rw-r--r-- 1545 service.pp