we need rubygems as well
drwxr-xr-x - manifests