[bug] Use $operatingsystemrelease instead of $operatingsystemmajrelease
[puppet_rubygems.git] / files /
drwxr-xr-x   ..
-rw-r--r-- 38 gemrc