make ruby-devel a dependecy
[puppet_rubygems.git] / manifests /
drwxr-xr-x   ..
-rw-r--r-- 323 brokengem.pp
-rw-r--r-- 181 gpgme.pp
-rw-r--r-- 136 highline.pp
-rw-r--r-- 510 init.pp
-rw-r--r-- 129 tmail.pp