added requiresgcc parameter
[puppet_rubygems.git] / manifests /
drwxr-xr-x   ..
-rw-r--r-- 350 brokengem.pp
-rw-r--r-- 185 fastercsv.pp
-rw-r--r-- 457 init.pp
-rw-r--r-- 83 mysql.pp
-rw-r--r-- 249 package.pp
-rw-r--r-- 91 postgres.pp