highline: debian/ubuntu package named ruby-highline
drwxr-xr-x - manifests