install highline by package
drwxr-xr-x - manifests