fixing class lookup
[puppet_rubygems.git] / manifests /
2009-05-14 mhfixing class lookup
2009-05-14 mhwe need rubygems as well there
2009-05-14 mhwe need rubygems as well
2009-05-14 mhadded devel class
2009-05-14 mhonly include devel things where needed
2009-05-14 mhmake ruby-devel a dependecy
2009-05-14 mhadded gpgme, highline and tmail gem
2008-06-13 mhMerge commit 'puzzle/development'
2008-05-29 mhadded from puzzle