add hiera gems
[puppet_rubygems.git] / manifests / highline.pp
2009-12-13 mhfix inclusion
2009-12-13 mhuse new require function to get rid of additional depen...
2009-10-31 mhfixing includes
2009-06-11 mhinstall highline by package
2009-05-14 mhwe need rubygems as well there
2009-05-14 mhadded gpgme, highline and tmail gem