added gpgme, highline and tmail gem
[puppet_rubygems.git] / manifests / tmail.pp
2009-05-14 mhadded gpgme, highline and tmail gem