rather use package
[puppet_rubygems.git] / manifests / sqlite.pp
2009-05-29 mhrather use package
2009-05-29 mhfix typo
2009-05-29 mhfinally added rubygems sqlite
2009-05-28 mhadded sqlite rubygem