install highline by package
[puppet_rubygems.git] / manifests / highline.pp
2009-06-11 mhinstall highline by package
2009-05-14 mhwe need rubygems as well there
2009-05-14 mhadded gpgme, highline and tmail gem