also require gcc when we have buildflags
[puppet_rubygems.git] / manifests / gem.pp
2010-09-28 Marcel Haerryalso require gcc when we have buildflags
2010-09-28 Marcel Haerrymerge brokengem and package define to one together