forgot closing curly brace
[puppet_rubygems.git] / manifests / highline.pp
index c29591c..e9da09a 100644 (file)
@@ -8,6 +8,7 @@ class rubygems::highline {
     debian,ubuntu: {
       Package['rubygem-highline']{
         name => 'ruby-highline'
     debian,ubuntu: {
       Package['rubygem-highline']{
         name => 'ruby-highline'
+      }
     }
   }
 }
     }
   }
 }