merge brokengem and package define to one together
[puppet_rubygems.git] / manifests / fastercsv.pp
1 class rubygems::fastercsv {
2   rubygems::gem{'fastercsv':
3     ensure => present,
4     source => 'http://rubyforge.org/frs/download.php/43190/fastercsv-1.4.0.gem',
5   }
6 }