adjust missing classes
[puppet_rubygems.git] / manifests / postgres.pp
1 class rubygems::postgres {
2     require ::postgres::devel
3     rubygems::gem{'ruby-pg':}
4 }