fixing class lookup
[puppet_rubygems.git] / manifests / tmail.pp
1 class rubygems::tmail {
2   include ::rubygems::devel
3   package{'tmail':
4     ensure => present,
5     provider => gem,
6     require => [ Package['rubygems'], Package['gcc'] ],
7   }
8 }