b8eaa90e77b22b9de90ba652fff05d1f050d674b
[puppet_rubygems.git] / manifests / highline.pp
1 class rubygems::highline {
2   require rubygems
3   package{'rubygem-highline':
4     ensure => present,
5   }
6 }