added a bunch of rubygems
[puppet_rubygems.git] / manifests / markaby.pp
1 class rubygems::markaby {
2   include rubygems
3   package{'markaby':
4     ensure => present,
5     provider => gem,
6     require => Package['rubygems'],
7   }
8 }