added a bunch of rubygems
[puppet_rubygems.git] / manifests / activerecord.pp
1 class rubygems::activerecord {
2   include rubygems
3   package{'activerecord':
4     ensure => present,
5     provider => gem,
6     require => Package['rubygems'],
7   }
8 }