add hiera gems
[puppet_rubygems.git] / manifests / tlsmail.pp
1 class rubygems::tlsmail {
2   require rubygems::devel
3   package{'tlsmail':
4     ensure => present,
5     provider => gem,
6   }
7 }