add hiera gems
[puppet_rubygems.git] / manifests / sqlite.pp
1 class rubygems::sqlite {
2   require rubygems::devel
3   package{'rubygem-sqlite3-ruby':
4     ensure => present,
5   }
6 }