add hiera gems
[puppet_rubygems.git] / manifests / markaby.pp
1 class rubygems::markaby {
2   require rubygems
3   package{'markaby':
4     ensure => present,
5     provider => gem,
6   }
7 }