add hiera gems
[puppet_rubygems.git] / manifests / gpgme.pp
1 class rubygems::gpgme{
2   require rubygems::devel
3   require gpg::gpgme::devel
4
5   package{'ruby-gpgme':
6     ensure => present,
7     provider => gem,
8   }
9 }